大东南股票讲述通达信股票公式之买入时机指标

大东南股票讲述通达信股票公式之买入时机指标,,你对行业了解多少

大东南股票讲述通达信股票公式之买入时机指标

股票的涨跌单一从象上看,是供需瓜葛夹板气衡的反映。卖的人多买的人少,卖的人都想卖出去,竞相杀价,股价就低了。相左的买的人多卖的人少,买的人都想买到,竞相哄抬物价,股价就高了。

  通达信股票公式买入时机指标

  买入时机(副图源码贴图)

  VARA:=REF(LOW,1);

  VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;

  VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);

  VARD:=LLV(LOW,30);

  VARE:=HHV(VARC,30);

  VARF:=IF(MA(CLOSE,58),1,0);

  VARG:=EMA(IF(LOW《=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;

  VARH:=IF(VARG》28,28,VARG);

  吸筹:STICKLINE(VARH》-120,0,VARH,6,1),COLOR0FFFFF;

  备钱:IF(吸筹,1,0),COLOR0FFFFF;

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  X:=LLV(J,2)=LLV(J,8);

  买入时机: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK3;

  DRAWTEXT(买入时机,70.1,‘ 跟庄’),COLOR00FF00;

  VA:=(2*C+H+L)/4;

  VB:=LLV(L,5);

  VC:=HHV(H,5);

  红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;

  红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;

  趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;

  秘密买点: IF(趋势《=3,20,0),COLOR00FF00,LINETHICK3;

  机构建仓: IF(趋势《5,40,0),COLORFFFFFF,LINETHICK3;

以上就是小编为您带来的“大东南股票讲述通达信股票公式之买入时机指标”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。