炒股入门教程总结大智慧太极线指标公式

炒股入门教程总结大智慧太极线指标公式,,通过一文带你了解

炒股入门教程总结大智慧太极线指标公式

民币升值将使宇航公司有效降低进口宇航火油的支出成本,换而言之,商场或低估布伦特油价涨幅对宇航公司现实燃油成本升高的靠不住。

  大智慧太极线指标公式Var1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;

  Var2:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

  做空能量线: SMA(Var2,2,1),color66ff00,linethick5;

  Var3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  做多能量线:SMA(Var3,5,1)-8,linethick5,colorred;

  中线:(做空能量线+做多能量线)/2,linethick3,colorffffff;

  v0:0,linethick1,color00ff00;

  v20:20,linethick1,color00ff00,pointdot;

  v50:50,linethick1,color00ff00;

  v80:80,linethick1,color00ff00,pointdot;

  v100:100,linethick1,color00ff00;

以上就是小编为您带来的“炒股入门教程总结大智慧太极线指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。