600694股吧简述大智慧红开合指标公式

600694股吧简述大智慧红开合指标公式,,果断收藏

600694股吧简述大智慧红开合指标公式

两种楔形的协同点在乎后市方位的预兆作用都是反向的,完竣时刻渴求一样等,而最紧要之处也是最症结的别则是形www.southmoney.com态完竣后的运行方式迥然各别:当升高楔形中股价跌破下边线支撑之后,股价通常会现出急速的下跌,而不会因上涨缓慢而形成阴跌,也即说,没有暴涨也会形成暴跌,持股做多者需眼明手快才力幸免 破财(8月两市综指见顶);在降落楔形中,无论上破或下破,股价往往只是显现横向的盘局态(见上例),入股者只要在具有升高征兆时采取行动即可。另外, 楔形在降落趋向中比在升高趋向中持续的时刻更短。

  大智慧红开合指标公式N:=27;

  N1:=5;

  RSV1:=(LLV(LOW,N)-C)/(HHV(HIGH,N)-LLV(LOW,N))*100+50;{WR(27,3,3)+50}

  K1:SMA(RSV1,3,1),colorwhite,LINETHICK3;

  D1:SMA(K1,3,1),coloryellow;

  RSV2:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100-50;{KDJ(27,3,3)-50}

  K2:SMA(RSV2,3,1),color00FFFF,LINETHICK3;

  D2:SMA(K2,3,1),coloryellow;

  MMK:(K1+K2)/2,COLORRED,LINETHICK3;

  RSV3:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;{正常kdj(5,3,3)}

  短K:SMA(RSV3,3,1),colorAAAAAA;

  短D:SMA(短K,3,1),colorAAAAAA,linethick2;

  短J:3*短K-2*短D,COLORFF99FF;

  stickline(K2》ref(K2,1),K2,K2,8,0),colorred,linethick3;{K2变色红黄}

  stickline(K1《ref(K1,1),K1,K1,8,0),colorgreen,linethick3;{K1变色白绿}

  0,COLORFFA2AF,LINETHICK2;

  50,COLORFFA2AF,POINTDOT;

  100,COLORFFA2AF,POINTDOT

以上就是小编为您带来的“600694股吧简述大智慧红开合指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。