桌面股票:大智慧金叉涨跌指标公式

桌面股票:大智慧金叉涨跌指标公式,,几个投资要点

桌面股票:大智慧金叉涨跌指标公式

不光是三星在做折叠屏大哥大,智能人机的王者,苹公司也涉足其中。苹的折叠屏专利,是由两块柔性OLED屏,经过内置的铰链在一起,采用柔性通路板,据传媒通讯,苹有望在2020年前,推出折叠屏型号的iPhone大哥大。

  大智慧金叉涨跌指标公式Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

  Q3:=SMA(Q2, 9, 1);

  Q4:=SMA(Q3, 3, 1);

  长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3;

  趋势线:EMA(Q3, 3),COLORRED,LINETHICK3;

  DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)》80, REF(长趋势,3), ‘顶’),COLORRED,LINETHICK5;

  逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线》1.3*长趋势,长趋势,‘逢低买’),LINETHICK1;

  买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势》1.3*趋势线,趋势线,‘买’),COLORRED,LINETHICK1;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR5:=IF(VAR3=1,2,0);

  顶:= IF(VAR5=2,2,0);

  顶A:IF(顶》REF(顶,1),50,0),COLORGREEN;

  DRAWTEXT(顶A=50,45,‘快逃’),COLOR00FF00;

  金叉: CROSS(长趋势,趋势线);

  DRAWTEXT(金叉,趋势线,‘★’),COLORRED;

以上就是小编为您带来的“桌面股票:大智慧金叉涨跌指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。