缠论有用吗分析大智慧开口擒牛主图指标公式

缠论有用吗分析大智慧开口擒牛主图指标公式,,精华收藏!

缠论有用吗分析大智慧开口擒牛主图指标公式

2017年12月11日新股提示:2股缴款,2017年12月11日新股提示:2股缴款 周一(12月11日)新股提示: 申购:无 挂牌:无 中签号及缴款:名臣康健、蒙娜丽莎 中签率:无 名臣康健网上刊行中签号出炉 共36648个 据交易所公报,名臣康健用品股子有限公司首次公然刊行股票网上中签后果出炉,具体如次

  股票知识网小编为您介绍大智慧开口擒牛主图指标公式

  A:=EMA((EMA(CLOSE,29)+EMA(CLOSE,31)+EMA(CLOSE,33))/3,3);

  轴线:REF(A,1),COLORyellow;

  AA:EMA((EMA(C,1)+EMA(C,3)+EMA(C,5))/3,3),COLORred;

  BB:=EMA((EMA(C,29)+EMA(C,31)+EMA(C,33))/3,3);

  CC:BB-(AA-BB*0.997),COLORgreen;

  开口值:=HHV(AA,1)/LLV(CC,1)*100-100;

  牛熊分界线:2*EMA(C,250)-EMA(C,3),COLORFF80FF,LINETHICK2;

  {收盘C:C,pointdot; }

  小波段买点:cross(AA,CC),colorwhite;

  开口擒牛买点:cross(开口值,10),coloryellow;

  STICKLINE(开口擒牛买点,AA,CC,6,0),COLORyellow;

  STICKLINE(开口擒牛买点,AA*0.99,CC*1.01,4,0),COLORred;

以上就是小编为您带来的“缠论有用吗分析大智慧开口擒牛主图指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。