股票市盈率是什么意思剖析大智慧寂寞波段指标公式

股票市盈率是什么意思剖析大智慧寂寞波段指标公式,,大神建议收藏

股票市盈率是什么意思剖析大智慧寂寞波段指标公式

配置序列:低估值大金融(钱庄/地产/券商/保险)→海外定价的基本非金属、原油链等→具备加杠杆、扩产能论理的中流制作(根基化工、装置机械、料包装)→盈利稳定性加强、具备赢利开释潜力的中上游周期品(煤炭、钢铁等。

  大智慧寂寞波段指标公式VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);

  VAR2:=REVERSE(VAR1);

  VAR3:=SMA(VAR1,5,1);

  K:=SMA(VAR3,3,1);

  D:=SMA(K,3,1);

  DRAWTEXT(CROSS(K,D) and (D 《 18),15,‘买’),Color00FF00;

  DRAWTEXT(CROSS(D,K) and (D 》 75),85,‘卖’),ColorFFFFFF;

  STICKLINE((K 》= D),K,D,6,0),Color0000A8;

  STICKLINE((K 》= D),K,D,5,0),Color0000C0;

  STICKLINE((K 》= D),K,D,4,0),Color0000E0;

  STICKLINE((K 》= D),K,D,3,0),Color0000F0;

  STICKLINE((K 》= D),K,D,2,0),Color0000D0;

  STICKLINE((K 》= D),K,D,1,0),Color8080FF;

  STICKLINE((K 《= D),K,D,6,0),Color008800;

  STICKLINE((K 《= D),K,D,5,0),Color009900;

  STICKLINE((K 《= D),K,D,4,0),Color00AA00;

  STICKLINE((K 《= D),K,D,3,0),Color00BB00;

  STICKLINE((K 《= D),K,D,2,0),Color00CC00;

  STICKLINE((K 《= D),K,D,1,0),Color00DD00;

以上就是小编为您带来的“股票市盈率是什么意思剖析大智慧寂寞波段指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。