河北财达证券同花顺分析飞狐逃顶专家主图指标公式

河北财达证券同花顺分析飞狐逃顶专家主图指标公式,(附详细解读)

河北财达证券同花顺分析飞狐逃顶专家主图指标公式

其次,很多行里的龙头企业将受益于行集中度提升和自身效率提升的利好,这其中蕴含基本面持续超预期的入股机会。

  飞狐逃顶专家主图指标公式使用方法:两条k线相重合,顶部到来,出现蓝色k线,逃顶;

  编辑思路:32个周期内股价最低与最高之间的关系,有点类似于kdj,通过两条k线的共振来选股,卖股,此指标不含未来函数,请大家放心使用。

  量:=(CLOSE - LLV(LOW,32)) / (HHV(HIGH,32) - LLV(LOW,32)) * 1.2 * CLOSE;

  量1:=EMA(量,3);

  量2:=EMA(量,5);

  量3:=EMA(量,7);

  STICKLINE(量1 》= 量2,量3,量1,8,0),color0000AA;

  STICKLINE(量1 》= 量2,量3,量1,7,0),color0000BB;

  STICKLINE(量1 》= 量2,量3,量1,6,0),color0000CC;

  STICKLINE(量1 》= 量2,量3,量1,5,0),color0000DD;

  STICKLINE(量1 》= 量2,量3,量1,4,0),color0000EE;

  STICKLINE(量1 》= 量2,量3,量1,3,0),color0000FF;

  STICKLINE(量1 《= 量2,量3,量1,8,0),colorFF0000;

  STICKLINE(量1 《= 量2,量3,量1,7,0),colorFF3300;

  STICKLINE(量1 《= 量2,量3,量1,6,0),colorFF5500;

  STICKLINE(量1 《= 量2,量3,量1,5,0),colorFF7700;

  STICKLINE(量1 《= 量2,量3,量1,4,0),colorFF9900;

  STICKLINE(量1 《= 量2,量3,量1,3,0),colorFFBB00;

  STICKLINE(量1 《= 量2,量3,量1,2,0),colorFFDD00;

  STICKLINE(量1 《= 量2,量3,量1,1,0),colorFFFF00;

  T1:=量2 》= 量3 AND 量1 《 REF(量1,1);

  T2:=量2 《 量3 AND 量1 》 REF(量1,1);

  STICKLINE(T1,量1,量3,8,0),colorFFBB11;

  STICKLINE(T1,量1,量3,7,0),colorFFCC22;

  STICKLINE(T1,量1,量3,5,0),colorFFDD33;

  STICKLINE(T1,量1,量3,3,0),colorFFEE44;

  STICKLINE(T1,量1,量3,1,0),colorFFFF55;

  STICKLINE(T2,量1,量3,10,0),color338FDD;

  STICKLINE(T2,量1,量3,8,0),colorFF00FF;

  STICKLINE(T2,量1,量3,1,0),color00DDFF;

  STICKLINE(T2,量1,量3,8,0),color00AAFF;

  STICKLINE(T2,量1,量3,6.6,0),color00BBFF;

  STICKLINE(T2,量1,量3,4.4,0),color00CCFF;

  STICKLINE(T2,量1,量3,3.3,0),color00DDFF;

  STICKLINE(T2,量1,量3,2.2,0),color00EEFF;

  STICKLINE(T2,量1,量3,1,0),color00FFFF;

以上就是小编为您带来的“河北财达证券同花顺分析飞狐逃顶专家主图指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。