002237股票解说大智慧秘密买点选股指标公式

002237股票解说大智慧秘密买点选股指标公式,,注意事项的介绍

002237股票解说大智慧秘密买点选股指标公式

【中国通号:上半年净利同比增14.31%】中国通号2019年上半年公司兑现营收205.12亿元,同比丰富8.49%;归属挂牌公司股东的净利22.68亿元,同比丰富14.31%;每股收益0.25元。

  N:=40;

  N1:=20;

  VAR1:=((3 * SMA((((C - LLV(L,N)) / (HHV(H,N) - LLV(L,N))) * 100),5,1)) - (2 * SMA(SMA((((C - LLV(L,N)) / (HHV(H,N) - LLV(L,N))) * 100),5,1),3,1)));

  VAR2:=((3 * SMA((((C - LLV(L,N1)) / (HHV(H,N1) - LLV(L,N1))) * 100),5,1)) - (2 * SMA(SMA((((C - LLV(L,N1)) / (HHV(H,N1) - LLV(L,N1))) * 100),5,1),3,1)));

  秘密买点1:=VAR2 《= 3 and count(c/ref(c,1)》1.097,20) and c》ma(c,120) and ma(c,120)》ma(c,250) ;

  秘密买点2:=count(秘密买点1,3) and c》o ;

  秘密买点:count(秘密买点2,20)=1 and 秘密买点2;

以上就是小编为您带来的“002237股票解说大智慧秘密买点选股指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。