申银证券介绍通达信紧跟牛股指标公式

申银证券介绍通达信紧跟牛股指标公式,,股民应提前知道!

申银证券介绍通达信紧跟牛股指标公式

新旧证券代码转换此次A股证券代码升位法子为原代码前加;00,但有两个A股股票升位法子特殊,分别是;0696 ST联益和;0896 豫能占优,升位后股票代码分别为;001696和;001896。股票代码中的旋代码和特殊符号旋代码新股:新股刊行申购代码为730***,新股申购款代码为740***,新股配号代码为741***;新股配售代码为737***,新股配售的配号(又称;新股值号)为747***;可转换债券刊行申购代码为733***;

  DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,‘’,0);

  VARA:=REF(LOW,1);

  VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;

  VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);

  VARD:=LLV(LOW,30);

  VARE:=HHV(VARC,30);

  VARF:=IF(MA(CLOSE,58),1,0);

  VARG:=EMA(IF(LOW《=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;

  VARH:=IF(VARG》28,28,VARG);

  吸筹:STICKLINE(VARH》-120,0,VARH,6,1),COLOR0FFFFF;

  备钱:IF(吸筹,1,0),COLOR0FFFFF;

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  X:=LLV(J,2)=LLV(J,8);

  买入时机: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK3;

  DRAWTEXT(买入时机,70.1,‘ 跟庄’),COLOR00FF00;

  VA:=(2*C+H+L)/4;

  VB:=LLV(L,5);

  VC:=HHV(H,5);

  红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;

  红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;

  趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;

  秘密买点: IF(趋势《=3,20,0),COLOR00FF00,LINETHICK3;

  机构建仓: IF(趋势《5,40,0),COLORFFFFFF,LINETHICK3;

以上就是小编为您带来的“申银证券介绍通达信紧跟牛股指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。