紫金矿业股票浅析山东操盘手公式

紫金矿业股票浅析山东操盘手公式,,充分了解股市

紫金矿业股票浅析山东操盘手公式

参与罗湖棚改,拓宽业务天地。2016 年公司物业租赁兑现营收1.67 亿,同比丰富15.2%。2016 年末公司可供租物业建面22.1 万平米,同声深圳天健高科技高楼预计2017 年下星期投入应用,该项目建面7.11 万平米,按照120 元/月/平米的租、90%的租率估算,年年可带来0.92 亿租收入。另外公司有些存量物业坐落市中心地段,容易变现回收现金流,2017 年四季度经过出售深圳香蜜三村及长沙天健芙蓉治世花园存量物业,兑现运营收入5.82 亿元,不排除未来进一步料理存量物业的可能。主动参与深圳罗湖棚改,该项目估算总入股额约为150 亿元,按6%的服务费可贡献超出9 亿营收,同声利于后续获取其它棚户区改造项目和潜在事级商场开发机会。

  {山东操盘手主图}

  MA5:MA(C,5),COLORYELLOW;

  MA10:MA(CLOSE,10),COLORFF00FF;

  MA30:MA(C,30),COLORRED,LINETHICK2;

  跌:IF(MA(CLOSE,30)《=REF(MA(CLOSE,30),1),MA(CLOSE,30),DRAWNULL),COLORGREEN,LINETHICK2;

  MA60:MA(CLOSE,60),COLORFFCC66;

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  BAIJIN1:=BARSLAST(CROSS(30,GJTJ1))《2 AND BARSLAST(CROSS(GJTJ1,50))《2;

  BAIJIN2:=BARSLAST(CROSS(GJTJ4,GJTJ1))《2 AND GJTJ1》GJTJ4;

  BAIJIN3:=GJTJ1》60 AND GJTJ4》70;

  DRAWTEXT(BAIJIN1 AND BAIJIN2 AND BAIJIN3,L-0.02,‘白金’),COLORWHITE;

  HUANGJIN1:=BARSLAST(CROSS(50,GJTJ1))《3 AND BARSLAST(CROSS(GJTJ1,50))《3;

  HUANGJIN2:=BARSLAST(CROSS(GJTJ4,GJTJ1))《2 AND GJTJ1》GJTJ4;

  DRAWTEXT(HUANGJIN1 AND HUANGJIN2,L-0.03,‘黄金’),COLORYELLOW;

  XG:=BARSLAST(CROSS(GJTJ4,GJTJ1))《5 AND GJTJ1》GJTJ4;

  DRAWTEXT(COUNT(XG,3)=1 AND XG AND C》MA(C,20),L-0.02,‘启动金三角’),COLORRED;

  ZHENCANG1:=BARSLAST(CROSS(GJTJ4,GJTJ1))》3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))《3;

  ZHENCANG2:=BARSLAST(CROSS(GJTJ4,GJTJ2));

  ZHENCANG3:=GJTJ3《GJTJ4 AND GJTJ2《GJTJ4;

  ZHENCANG4:=BARSLAST(CROSS(GJTJ4,GJTJ3))》3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))《3;

  ZHENCANG5:=GJTJ2《GJTJ3 AND GJTJ2《GJTJ4 AND GJTJ2《GJTJ1 AND GJTJ1=100;

  ZCB1:=ZHENCANG1》0 AND REF(ZHENCANG1,1)=0 AND REF(ZHENCANG1,2)》0;

  DRAWTEXT(ZHENCANG1 AND ZHENCANG2 AND ZHENCANG3 AND ZHENCANG4 AND ZHENCANG5,L-0.05,‘震仓启点’);

  AA:=BARSLAST(CROSS(97,GJTJ1))《=1 AND BARSLAST(CROSS(GJTJ1,85))《=1;

  BB:=BARSLAST(CROSS(97,GJTJ2))《=1 AND BARSLAST(CROSS(GJTJ2,85))《=1;

  AA1:=AA AND BB;

  AAA:=BARSLAST(CROSS(97,GJTJ1))《=2 AND BARSLAST(CROSS(GJTJ1,85))《=1;

  BAA:=BARSLAST(CROSS(97,GJTJ2))《=2 AND BARSLAST(CROSS(GJTJ2,85))《=1;

  AA2:=AA AND BB ;

  AAAA:=BARSLAST(CROSS(97,GJTJ1))《=3 AND BARSLAST(CROSS(GJTJ1,85))《=1;

  BAAA:=BARSLAST(CROSS(97,GJTJ2))《=3 AND BARSLAST(CROSS(GJTJ2,85))《=1;

  AA3:=AAAA AND BAAA ;

  BB1:=REF(AA1,1);

  BB2:=REF(AA2,1);

  BB3:=REF(AA3,1);

  DD1:=GJTJ1=100 AND GJTJ2=100 AND AA1 ;

  DD2:=GJTJ1=100 AND GJTJ2=100 AND AA2 ;

  DD3:=GJTJ1=100 AND GJTJ2=100 AND AA3 ;

  DRAWTEXT(DD1 OR DD2 OR DD3,L-0.02,‘短线追涨’),COLORFF00FF;

  AW:=BARSLAST(CROSS(95,GJTJ1))《=2;

  BW:=BARSLAST(CROSS(95,GJTJ2))《=2;

  EW:= GJTJ4《GJTJ1 AND GJTJ1《GJTJ2 AND GJTJ1《GJTJ3;

  FW:=GJTJ2》50 AND GJTJ3》50;

  GW:=GJTJ1=100 AND GJTJ2=100;

  TXW:=COUNT(GW,2)=1;

  DRAWTEXT(AW AND BW AND EW AND FW AND TXW,L-0.03,‘起涨首日’);

  AQ:=GJTJ3=100;

  BQ:=GJTJ4《90;

  DRAWTEXT(COUNT(AQ,2) = 2 AND BQ,L-0.02,‘波启前兆’);

  以下是全部条件选股公式部分!请根据需要选择使用!(建议配合本人发布的黑牛均线全部信号选股,合并使用,效果更佳!即“山东操盘手全部信号” AND “黑牛均线全部信号选股”,寻找到同时发出信号的股票,分析研究!选股方法:在条件选股中,同时加入这两个条件)

  白金星星点灯选股公式:(20T 10% 100%)

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  A:=BARSLAST(CROSS(30,GJTJ1))《2 AND BARSLAST(CROSS(GJTJ1,50))《2;

  B:=BARSLAST(CROSS(GJTJ4,GJTJ1))《2 AND GJTJ1》GJTJ4;

  E:=GJTJ1》60 AND GJTJ4》70;

  ENTERLONG:A AND B AND E;

  黄金星星点灯选股公式:(20T 10% 94.05%)

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  A:=BARSLAST(CROSS(50,GJTJ1))《3 AND BARSLAST(CROSS(GJTJ1,50))《3;

  B:=BARSLAST(CROSS(GJTJ4,GJTJ1))《2 AND GJTJ1》GJTJ4;

  ENTERLONG:A AND B;

  启动金三角选股公式: (捉中线牛股起涨点)

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  XG:=BARSLAST(CROSS(GJTJ4,GJTJ1))《5 AND GJTJ1》GJTJ4;

  ENTERLONG:COUNT(XG,3)=1 AND XG;

  阶段震仓启动点选股公式:(黄金坑)

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  A:=BARSLAST(CROSS(GJTJ4,GJTJ1))》3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))《3;

  B:=BARSLAST(CROSS(GJTJ4,GJTJ2));

  D:=GJTJ3《GJTJ4 AND GJTJ2《GJTJ4;

  E:=BARSLAST(CROSS(GJTJ4,GJTJ3))》3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))《3;

  F:=GJTJ2《GJTJ3 AND GJTJ2《GJTJ4 AND GJTJ2《GJTJ1 AND GJTJ1=100;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。