股票k线图经典图解讲解条件选股--黄金白银

股票k线图经典图解讲解股票公式:条件选股--黄金白银, 你掌握了吗

股票k线图经典图解讲解条件选股--黄金白银

近年来,不少挂牌企业财务变色,交易所对各挂牌公司的监管也趋严,且对挂牌公司的问询也是一定犀利。5月8日晚间,泰禾集团(000732.SZ)收至交所年报问询函。

  条件选股--黄金白银,成功率90%以上

  {黄金白银}

  参数:跌速(-50,0,-30),涨(-5.10,8),统计(1,20,20),备用(-5,10,3)

  Var2:=(CLOSE-REF(OPEN,19))/REF(OPEN,19)*100;

  Var3:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

  Var4:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;

  Var5:=PWINNER(100,CLOSE)*100;{分析家此句:Var5:=LWINNER(100,CLOSE)*100;}

  Var6:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

  Var7:=SMA(Var6,3,1);

  Var8:=SMA(Var7,3,1);

  Var9:=3*Var7-2*Var8;

  VarA:=COUNT(CROSS(Var7,Var8) AND Var8《8 AND Var3》涨 AND Var4《跌速,统计);

  VarA OR VarA AND Var3《备用;

  {-23;4.8;10}成功率:83.08%, 成功率达到50%的股票有:44.0% 共发出指示:1981

  {-30;8;10;1}成功率:94.08%, 成功率达到50%的股票有:16.1% 共发出指示:2262

  {-30;8;1;1} 成功率:97.38%, 成功率达到50%的股票有:16.3%,共发出指示:229

  {-23;4.8;2;1}成功率:82.57%, 成功率达到50%的股票有:36.2%,共发出指示:1566

  {-30;8;15;1} 成功率:90.86%, 成功率达到50%的股票有:24.0%,共发出指示:974

  {-30;8;20;3}成功率:93.76%, 成功率达到50%的股票有:16.1% 共发出指示:4484

以上就是小编为您带来的“股票k线图经典图解讲解条件选股--黄金白银”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。