金利华电股票解说黑马公式

金利华电股票解说股票公式:黑马公式,,最全面的分析

金利华电股票解说黑马公式

3、股权转让:盘中提示了大伙儿一个相干标的,天奇股子,给大伙儿提示的时节,基本居于平盘部位,收盘涨幅1个点,这种股票,买入之后,3个交易日内没有大涨,务必离场,自然,大涨的可能是比拟大的,今天买,明天大涨了就得以离场,涨的时节不许追。

  公式名称:黑马公式

  公式类型:买点公式

  默认周期:日线

  ref(hhv(HIGH,60)=hhv(HIGH,96),0)

  and ref(vol/CAPITAL,0)*100《1.16

  and ref(CLOSE,0)/ref(CLOSE,1)》1.07

  and ref(CROSS(hhv(HIGH,1),hhv(HIGH,96)),1)

  and hhv(HIGH,1)/hhv(HIGH,96)=1;

  交易次数36-胜率69.44-成功率77.78

  公式类型:买点公式

  默认周期:日线

  Var1:=DMA(CLOSE,VOL/SUM(VOL,15));

  Var2:=(CLOSE-Var1)/Var1*100;

  Var3:=(WINNER(CLOSE*1.31)-WINNER(CLOSE))*103《10;

  Var4:=Var2《-7;

  Var3 AND Var4 AND CLOSE》REF(CLOSE,1);

  交易次数2075-胜率49.40-成功率-82.29

  公式类型:006

  公式类型:买点公式

  默认周期:日线

  Var1:=(MA(VOL,1) / MA(VOL,27));

  Var2:=(VOL*100 / CAPITAL);

  Var3:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);

  Var4:=((((0.005 * Var3) - (0.007 * Var1)) - (0.0057 * Var2)) - 0.01);

  Var5:=((((0.002 * Var3) - (0.013 * Var1)) + (0.0175 * Var2)) - 0.007);

  ((((0 - (10* Var4)) - Var5) + 0.321) 《 0);

  交易次数1091-胜率57.29-成功率79.75

  公式名称:抄底骑马公式

  公式类型:买点公式

  默认周期:日线

  if(hhv(high/hhv(high,96),60)=1, CLOSE/ref(CLOSE,1)》1.08and vol/CAPITAL*100《1.16 and ref(high/hhv(high,96),1)=1and high/hhv(high,96)=1,llv(llv(low,60),12)=1.00

  and ref(low/llv(low,12),1)》1.00《1.16);

  交易次数88-胜率69.32-成功率84.18

  名称:筹码底部

  类型:买点

  参数: N=27 ,N2=8,N3=-29,N4=14

  周期:日

  Var1:=(CLOSE-REF(OPEN, N))/REF(OPEN, N)*100;

  Var2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;

  Var3:=WINNER(CLOSE*1)*100;

  Var4:=EMA(Var3, 4);

  Var5:=CLOSE《0.980*REF(CLOSE, 1);

  Var6:=OPEN《REF(CLOSE, 1);

  Var7:=(Var2》Var4 AND Var1《N3 AND Var2》N2);

  CM:Var7 OR (COUNT(Var7, N4) AND Var5 OR COUNT(Var7, N4) AND Var6);

  交易次数1716-胜率50.99-成功率90.41

以上就是小编为您带来的“金利华电股票解说黑马公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。