股票软件代理告诉你通达信轻松逮N倍大牛指标公式

股票软件代理告诉你通达信轻松逮N倍大牛指标公式,,特点是什么?

股票软件代理告诉你通达信轻松逮N倍大牛指标公式

点评:板块依然是盘面最大亮点,涨停板占两市的一半之上。板块当前赚钱效应还不错,不过需求留意一点的是这两天曾经开启挖掘补涨的格式,前些天没几个板就开板的新股基本上都被挖掘出来连涨几天,当一个题目进入到挖掘补涨阶段后寓意着分化歇整也行将来临。而今天有几个上位股也现出巨震,接下来就症结看300678的风向,一旦它涨不动了肇始杀跌吧板块性高风险就未来临。这板块从来即情绪性行止,涨的快一旦跌起来也会快,故而需求在狂热中维持一份冷静。

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);LC := REF(CLOSE,1);RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,COLORWHITE;RSI2:SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,COLORYELLOW;RSI3:SMA(MAX(CLOSE-LC,0),24,1)/SMA(ABS(CLOSE-LC),24,1)*100,COLORFF00FF;RSI:RSI1-RSI3, COLORSTICK,LINETHICK2;A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));B1:=REF(C,A1+1)>C AND REF(DIFF,A1+1)<DIFF AND CROSS(DIFF,DEA);A2:=BARSLAST(REF(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),1));B2:=REF(C,A2+1)>C AND REF("KDJ.K"(9,3,3),A2+1)<"KDJ.K"(9,3,3) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3));A3:=BARSLAST(REF(CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24)),1));B3:=REF(C,A3+1)>C AND REF("RSI.RSI1"(6,12,24),A3+1)<"RSI.RSI1"(6,12,24) AND CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24));C1:=BARSLAST(REF(CROSS(DEA,DIFF),1));D1:=REF(C,C1+1)<C AND REF(DIFF,C1+1)>DIFF AND CROSS(DEA,DIFF);C2:=BARSLAST(REF(CROSS("KDJ.D"(9,3,3),"KDJ.K"(9,3,3)),1));D2:=REF(C,C2+1)<C AND REF("KDJ.K"(9,3,3),C2+1)>"KDJ.K"(9,3,3) AND CROSS("KDJ.D"(9,3,3),"KDJ.K"(9,3,3));C3:=BARSLAST(REF(CROSS("RSI.RSI2"(6,12,24),"RSI.RSI1"(6,12,24)),1));D3:=REF(C,C3+1)<C AND REF("RSI.RSI1"(6,12,24),C3+1)>"RSI.RSI1"(6,12,24) AND CROSS("RSI.RSI2"(6,12,24),"RSI.RSI1"(6,12,24));MACD底背:IF(B1>0,-0.1,0),COLORRED,POINTDOT;KDJ底背:IF(B2>0,-0.1,0),COLORFF00FF,POINTDOT;RSI底背:IF(B3>0,-0.1,0),COLORYELLOW,POINTDOT;MACD顶背:IF(D1>0,0.1,0),COLOR00FF00,POINTDOT;KDJ顶背:IF(D2>0,0.1,0),COLORFFCC66,POINTDOT;RSI顶背:IF(D3>0,0.1,0),COLORWHITE,POINTDOT;STICKLINE(B1>0,-25,0,2,0),COLORRED;STICKLINE(B2>0,-25,0,2,0),COLORFF00FF;STICKLINE(B3>0,-25,0,2,0),COLORYELLOW;STICKLINE(D1>0,25,0,2,0),COLOR00FF00;STICKLINE(D2>0,25,0,2,0),COLORFFCC66;STICKLINE(D3>0,25,0,2,0),COLORWHITE;

以上就是小编为您带来的“股票软件代理告诉你通达信轻松逮N倍大牛指标公式”全部内容,更多内容敬请关注花语新手炒股入门网!

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。